CVE-2012-5210 (intelligent_management_centertacacs+_authentication_manager)

CVE-2012-5210 (intelligent_management_centertacacs+_authentication_manager)

Unspecified vulnerability in HP Intelligent Management Center (iMC) TACACS+ Authentication Manager (TAM) before 5.2 E0401 allows remote attackers to obtain sensitive information, modify data, or cause a denial of service via unknown vectors, aka ZDI-CAN-1646.

Source: CVE-2012-5210 (intelligent_management_centertacacs+_authentication_manager)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.