CVE-2013-3136 (windows_7, windows_8, windows_server_2003, windows_server_2008, windows_vista, windows_xp)

CVE-2013-3136 (windows_7, windows_8, windows_server_2003, windows_server_2008, windows_vista, windows_xp)

The kernel in Microsoft Windows XP SP3, Windows Server 2003 SP2, Windows Vista SP2, Windows Server 2008 SP2, Windows 7 SP1, and Windows 8 on 32-bit platforms does not properly handle unspecified page-fault system calls, which allows local users to obtain sensitive information from kernel memory via a crafted application, aka "Kernel Information Disclosure Vulnerability."

Source: CVE-2013-3136 (windows_7, windows_8, windows_server_2003, windows_server_2008, windows_vista, windows_xp)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.