CVE-2013-3212

CVE-2013-3212

vtiger CRM 5.4.0 and earlier contain local file-include vulnerabilities in ‘customerportal.php’ which allows remote attackers to view files and execute local script code.

Source: CVE-2013-3212

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.