CVE-2013-3855 (office_compatibility_pack, word, word_viewer)

CVE-2013-3855 (office_compatibility_pack, word, word_viewer)

Microsoft Word 2003 SP3 and 2007 SP3, Office Compatibility Pack SP3, and Word Viewer allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted Office document, aka "Word Memory Corruption Vulnerability."

Source: CVE-2013-3855 (office_compatibility_pack, word, word_viewer)

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.