CVE-2013-5904 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

CVE-2013-5904 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

Unspecified vulnerability in Oracle Java SE 7u45 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Deployment.

Source: CVE-2013-5904 (enterprise_linux_desktop_supplementary, enterprise_linux_hpc_node_supplementary, enterprise_linux_server_supplementary, enterprise_linux_server_supplementary_aus, enterprise_linux_server_supplementary_eus, enterprise_linux_workstation_supplementary, jdk, jre)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.