CVE-2015-8799 (critical_system_protection, data_center_security_server, data_center_security_serverand_agents, symantec_embedded_security_critical_system_protection, symantec_embedded_security_critical_system_protection_for_controllers_and_devices)

CVE-2015-8799 (critical_system_protection, data_center_security_server, data_center_security_serverand_agents, symantec_embedded_security_critical_system_protection, symantec_embedded_security_critical_system_protection_for_controllers_and_devices)

Directory traversal vulnerability in the Management Server in Symantec Embedded Security: Critical System Protection (SES:CSP) 1.0.x before 1.0 MP5, Embedded Security: Critical System Protection for Controllers and Devices (SES:CSP) 6.5.0 before MP1, Critical System Protection (SCSP) before 5.2.9 MP6, Data Center Security: Server Advanced Server (DCS:SA) 6.x before 6.5 MP1 and 6.6 before MP1, and Data Center Security: Server Advanced Server and Agents (DCS:SA) through 6.6 MP1 allows remote authenticated users to write update-package data to arbitrary agent locations via unspecified vectors.

Source: CVE-2015-8799 (critical_system_protection, data_center_security_server, data_center_security_serverand_agents, symantec_embedded_security_critical_system_protection, symantec_embedded_security_critical_system_protection_for_controllers_and_devices)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.