CVE-2016-0912 (data_domain)

CVE-2016-0912 (data_domain)

EMC Data Domain OS 5.4 through 5.7 before 5.7.2.0 allows remote authenticated users to bypass intended password-change restrictions by leveraging access to (1) a different account with the same role as a target account or (2) an account’s session at an unattended workstation.

Source: CVE-2016-0912 (data_domain)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.