CVE-2016-0914 (documentum_administrator, documentum_capital_projects, documentum_taskspace, documentum_webtop)

CVE-2016-0914 (documentum_administrator, documentum_capital_projects, documentum_taskspace, documentum_webtop)

EMC Documentum WebTop 6.8 before Patch 13 and 6.8.1 before Patch 02, Documentum Administrator 7.x before 7.2 Patch 13, Documentum Capital Projects 1.9 before Patch 23 and 1.10 before Patch 10, and Documentum TaskSpace 6.7 SP3 allow remote authenticated users to bypass intended access restrictions and execute arbitrary IAPI/IDQL commands via the IAPI/IDQL interface.

Source: CVE-2016-0914 (documentum_administrator, documentum_capital_projects, documentum_taskspace, documentum_webtop)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.