CVE-2016-1395 (rv110w_wireless-n_vpn_firewall_firmware, rv130w_wireless-n_multifunction_vpn_router_firmware, rv215w_wireless-n_vpn_router_firmware)

CVE-2016-1395 (rv110w_wireless-n_vpn_firewall_firmware, rv130w_wireless-n_multifunction_vpn_router_firmware, rv215w_wireless-n_vpn_router_firmware)

The web-based management interface on Cisco RV110W devices with firmware before 1.2.1.7, RV130W devices with firmware before 1.0.3.16, and RV215W devices with firmware before 1.3.0.8 allows remote attackers to execute arbitrary code as root via a crafted HTTP request, aka Bug ID CSCux82428.

Source: CVE-2016-1395 (rv110w_wireless-n_vpn_firewall_firmware, rv130w_wireless-n_multifunction_vpn_router_firmware, rv215w_wireless-n_vpn_router_firmware)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.