CVE-2016-2408 (odyssey_access_client, pulse_secure_desktop, pulse_secure_security, standalone_pulse_installer_service)

CVE-2016-2408 (odyssey_access_client, pulse_secure_desktop, pulse_secure_security, standalone_pulse_installer_service)

An unspecified client-side component in Pulse Secure Desktop Client before 5.0r15.1, 5.1rX before 5.1r9.1, and 5.2rX before 5.2r4.1; Installer Service (formerly Juniper Installer Service) and Collaboration (formerly Secure Meeting) before 8.0r15.1, 8.1rX before 8.1r9.1, and 8.2rX before 8.2r4.1; and Odyssey Access Client before 5.6r18 on Windows allows local users to gain administrative privileges via unknown vectors.

Source: CVE-2016-2408 (odyssey_access_client, pulse_secure_desktop, pulse_secure_security, standalone_pulse_installer_service)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.