CVE-2016-3196 (fortianalyzer_firmware, fortimanager_firmware)

CVE-2016-3196 (fortianalyzer_firmware, fortimanager_firmware)

Cross-site scripting (XSS) vulnerability in Fortinet FortiAnalyzer 5.x before 5.2.6 and FortiManager 5.x before 5.2.6 allows remote authenticated users to inject arbitrary web script or HTML via the filename of an image uploaded in the report section.

Source: CVE-2016-3196 (fortianalyzer_firmware, fortimanager_firmware)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.