CVE-2016-3687 (big-ip_access_policy_manager, big-ip_edge_gateway)

CVE-2016-3687 (big-ip_access_policy_manager, big-ip_edge_gateway)

Open redirect vulnerability in F5 BIG-IP APM 11.2.1, 11.4.x, 11.5.x, and 11.6.x before 11.6.0 HF6 and Edge Gateway 11.2.1, when using multi-domain single sign-on (SSO), allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via a base64-encoded URL in the SSO_ORIG_URI parameter.

Source: CVE-2016-3687 (big-ip_access_policy_manager, big-ip_edge_gateway)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.