CVE-2016-5360 (haproxy, ubuntu_linux)

CVE-2016-5360 (haproxy, ubuntu_linux)

HAproxy 1.6.x before 1.6.6, when a deny comes from a reqdeny rule, allows remote attackers to cause a denial of service (uninitialized memory access and crash) or possibly have unspecified other impact via unknown vectors.

Source: CVE-2016-5360 (haproxy, ubuntu_linux)

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.