CVE-2017-14007

CVE-2017-14007

An Insufficient Session Expiration issue was discovered in ProMinent MultiFLEX M10a Controller web interface. The user’s session is available for an extended period beyond the last activity, allowing an attacker to reuse an old session for authorization.

Source: CVE-2017-14007

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.