CVE-2017-15575

CVE-2017-15575

In Redmine before 3.2.6 and 3.3.x before 3.3.3, Redmine.pm lacks a check for whether the Repository module is enabled in a project’s settings, which might allow remote attackers to obtain sensitive differences information or possibly have unspecified other impact.

Source: CVE-2017-15575

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.