CVE-2017-17161

CVE-2017-17161

The ‘Find Phone’ function in some Huawei smart phones with software earlier than Duke-L09C10B186 versions, earlier than Duke-L09C432B187 versions, earlier than Duke-L09C636B186 versions has an authentication bypass vulnerability. Due to improper authentication realization in the ‘Find Phone’ function. An attacker may exploit the vulnerability to bypass the ‘Find Phone’ function in order to use the phone normally.

Source: CVE-2017-17161

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.