CVE-2018-0719

CVE-2018-0719

Cross-site scripting (XSS) vulnerability in QNAP QTS 4.2.6 build 20180711, 4.3.3 build 20180725, 4.3.4 build 20180710 and earlier versions could allow remote attackers to inject javascript code.

Source: CVE-2018-0719

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.