CVE-2018-11266

CVE-2018-11266

In all android releases(Android for MSM, Firefox OS for MSM, QRD Android) from CAF using the linux kernel, Improper Input validation can lead to an improper access to already freed up dci client entries while closing dci client.

Source: CVE-2018-11266

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.