CVE-2018-11956

CVE-2018-11956

In all android releases(Android for MSM, Firefox OS for MSM, QRD Android) from CAF using the linux kernel, Improper mounting lead to device node and executable to be run from /dsp/ which presents a potential security issue.

Source: CVE-2018-11956

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.