CVE-2018-18807

CVE-2018-18807

The web application of the TIBCO Statistica component of TIBCO Software Inc.’s TIBCO Statistica Server contains vulnerabilities which may allow an authenticated user to perform cross-site scripting (XSS) attacks. Affected releases are TIBCO Software Inc.’s TIBCO Statistica Server versions up to and including 13.4.0.

Source: CVE-2018-18807

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.