CVE-2018-1973

CVE-2018-1973

IBM API Connect 5.0.0.0 through 5.0.8.4 allows a user with limited ‘API Administrator level access to give themselves full ‘Administrator’ level access through the members functionality. IBM X-Force ID: 153914.

Source: CVE-2018-1973

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.