CVE-2018-19950

CVE-2018-19950

If exploited, this command injection vulnerability could allow remote attackers to execute arbitrary commands.
This issue affects:
QNAP Systems Inc. Music Station
versions prior to 5.1.13;
versions prior to 5.2.9;
versions prior to 5.3.11.

Source: CVE-2018-19950

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.