CVE-2018-7447

CVE-2018-7447

mojoPortal through 2.6.0.0 is prone to multiple persistent cross-site scripting vulnerabilities because it fails to sanitize user-supplied input. The ‘Title’ and ‘Subtitle’ fields of the ‘Blog’ page are vulnerable.

Source: CVE-2018-7447

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.