CVE-2019-0657

CVE-2019-0657

A vulnerability exists in certain .Net Framework API’s and Visual Studio in the way they parse URL’s, aka ‘.NET Framework and Visual Studio Spoofing Vulnerability’.

Source: CVE-2019-0657

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.