CVE-2019-1211

CVE-2019-1211

An elevation of privilege vulnerability exists in Git for Visual Studio when it improperly parses configuration files, aka ‘Git for Visual Studio Elevation of Privilege Vulnerability’.

Source: CVE-2019-1211

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.