CVE-2019-1306

CVE-2019-1306

A remote code execution vulnerability exists when Azure DevOps Server (ADO) and Team Foundation Server (TFS) fail to validate input properly, aka ‘Azure DevOps and Team Foundation Server Remote Code Execution Vulnerability’.

Source: CVE-2019-1306

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.