CVE-2019-1382

CVE-2019-1382

An elevation of privilege vulnerability exists when ActiveX Installer service may allow access to files without proper authentication, aka ‘Microsoft ActiveX Installer Service Elevation of Privilege Vulnerability’.

Source: CVE-2019-1382

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.