CVE-2019-14525

CVE-2019-14525

In Octopus Deploy 2019.4.0 through 2019.6.6 and 2019.7.0 through 2019.7.7, an authenticated system administrator is able to view sensitive values by visiting a server configuration page or making an API call.

Source: CVE-2019-14525

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.