CVE-2019-16988

CVE-2019-16988

In FusionPBX up to v4.5.7, the file appbasic_operator_panelresourcescontent.php uses an unsanitized "eavesdrop_dest" variable coming from the URL, which is reflected on 3 occasions in HTML, leading to XSS.

Source: CVE-2019-16988

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.