CVE-2019-17229

CVE-2019-17229

includes/options.php in the motors-car-dealership-classified-listings (aka Motors – Car Dealer & Classified Ads) plugin through 1.4.0 for WordPress has multiple stored XSS issues.

Source: CVE-2019-17229

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.