CVE-2019-6003

CVE-2019-6003

Cross-site scripting vulnerability in EC-CUBE plugin ‘Amazon Pay Plugin 2.12,2.13’ version 2.4.2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: CVE-2019-6003

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.