CVE-2019-7341

CVE-2019-7341

Reflected – Cross Site Scripting (XSS) exists in ZoneMinder through 1.32.3, allowing an attacker to execute HTML or JavaScript code via a vulnerable ‘newMonitor[LinkedMonitors]’ parameter value in the view monitor (monitor.php) because proper filtration is omitted.

Source: CVE-2019-7341

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.