CVE-2020-0685

CVE-2020-0685

An elevation of privilege vulnerability exists when Windows improperly handles COM object creation, aka ‘Windows COM Server Elevation of Privilege Vulnerability’.

Source: CVE-2020-0685

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.