CVE-2020-0860

CVE-2020-0860

An elevation of privilege vulnerability exists when the Windows ActiveX Installer Service improperly handles memory.To exploit this vulnerability, an attacker would first have to gain execution on the victim system, aka ‘Windows ActiveX Installer Service Elevation of Privilege Vulnerability’. This CVE ID is unique from CVE-2020-0770, CVE-2020-0773.

Source: CVE-2020-0860

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.