CVE-2020-0919

CVE-2020-0919

An elevation of privilege vulnerability exists in Remote Desktop App for Mac in the way it allows an attacker to load unsigned binaries, aka ‘Microsoft Remote Desktop App for Mac Elevation of Privilege Vulnerability’.

Source: CVE-2020-0919

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.