CVE-2020-1014

CVE-2020-1014

An elevation of privilege vulnerability exists in the Microsoft Windows Update Client when it does not properly handle privileges, aka ‘Microsoft Windows Update Client Elevation of Privilege Vulnerability’.

Source: CVE-2020-1014

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.