CVE-2020-11003

CVE-2020-11003

Oasis before version 2.15.0 has a potential DNS rebinding or CSRF vulnerability.

If you’re running a vulnerable application on your computer and an attacker can trick you into visiting a malicious website,
they could use DNS rebinding and CSRF attacks to read/write to vulnerable applications.

This has been patched in 2.15.0.

Source: CVE-2020-11003

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.