CVE-2020-11032

CVE-2020-11032

In GLPI before version 9.4.6, there is a SQL injection vulnerability for all helpdesk instances.

Exploiting this vulnerability requires a technician account.

This is fixed in version 9.4.6.

Source: CVE-2020-11032

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.