CVE-2020-12070

CVE-2020-12070

The Advanced Woo Search plugin version through 1.99 for WordPress suffers from a sensitive information disclosure vulnerability in every ajax search request via the sql field to includes/class-aws-search.php.

Source: CVE-2020-12070

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.