CVE-2020-1331

CVE-2020-1331

A spoofing vulnerability exists when System Center Operations Manager (SCOM) does not properly sanitize a specially crafted web request to an affected SCOM instance, aka ‘System Center Operations Manager Spoofing Vulnerability’.

Source: CVE-2020-1331

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.