CVE-2020-1393

CVE-2020-1393

An elevation of privilege vulnerability exists when the Windows Diagnostics Hub Standard Collector Service fails to properly sanitize input, leading to an unsecure library-loading behavior, aka ‘Windows Diagnostics Hub Elevation of Privilege Vulnerability’. This CVE ID is unique from CVE-2020-1418.

Source: CVE-2020-1393

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.