CVE-2020-1432

CVE-2020-1432

An information disclosure vulnerability exists when Skype for Business is accessed via Internet Explorer, aka ‘Skype for Business via Internet Explorer Information Disclosure Vulnerability’.

Source: CVE-2020-1432

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.