CVE-2020-14333

CVE-2020-14333

A flaw was found in Ovirt Engine’s web interface in ovirt 4.4 and earlier, where it did not filter user-controllable parameters completely, resulting in a reflected cross-site scripting attack. This flaw allows an attacker to leverage a phishing attack, steal an unsuspecting user’s cookies or other confidential information, or impersonate them within the application’s context.

Source: CVE-2020-14333

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.