CVE-2020-1463

CVE-2020-1463

An elevation of privilege vulnerability exists in the way that the SharedStream Library handles objects in memory, aka ‘Windows SharedStream Library Elevation of Privilege Vulnerability’.

Source: CVE-2020-1463

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.