CVE-2020-1538

CVE-2020-1538

An elevation of privilege vulnerability exists when the Windows UPnP Device Host improperly handles memory.To exploit this vulnerability, an attacker would first have to gain execution on the victim system, aka ‘Windows UPnP Device Host Elevation of Privilege Vulnerability’. This CVE ID is unique from CVE-2020-1519.

Source: CVE-2020-1538

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.