CVE-2020-15877

CVE-2020-15877

An issue was discovered in LibreNMS before 1.65.1. It has insufficient access control for normal users because of "’guard’ => ‘admin’" instead of "’middleware’ => [‘can:admin’]" in routes/web.php.

Source: CVE-2020-15877

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.