CVE-2020-1838

CVE-2020-1838

HUAWEI Mate 30 Pro with versions earlier than 10.1.0.150(C00E136R5P3) have is an improper authentication vulnerability. The device does not sufficiently validate certain credential of user’s face, an attacker could craft the credential of the user, successful exploit could allow the attacker to pass the authentication with the crafted credential.

Source: CVE-2020-1838

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.