CVE-2020-18699

CVE-2020-18699

Cross Site Scripting (XSS) in Lin-CMS-Flask v0.1.1 allows remote attackers to execute arbitrary code by entering scripts in the the ‘Username’ parameter of the in component ‘app/api/cms/user.py’.

Source: CVE-2020-18699

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.