CVE-2020-1980

CVE-2020-1980

A shell command injection vulnerability in the PAN-OS CLI allows a local authenticated user to escape the restricted shell and escalate privileges.
This issue affects only PAN-OS 8.1 versions earlier than PAN-OS 8.1.13.
This issue does not affect PAN-OS 7.1, PAN-OS 9.0, or later PAN-OS versions.

Source: CVE-2020-1980

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.