CVE-2020-19880

CVE-2020-19880

DBHcms v1.2.0 has a stored xss vulnerability as there is no htmlspecialchars function form ‘Name’ in dbhcmstypes.php, A remote unauthenticated attacker can exploit this vulnerability to hijack other users.

Source: CVE-2020-19880

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.